Como somar subtrair multiplicar e dividir com o Excel

DĂȘ um Like ❱❱+3
DĂȘ um Like ❱❱+3

VocĂȘ pode realizar operaçÔes matemĂĄticas com facilidade usando somente o Excel ou em conjunto com funçÔes do Excel como SOMA. A tabela a seguir lista os operadores que vocĂȘ pode usar, alĂ©m de algumas funçÔes relacionadas. VocĂȘ pode introduzir os operadores da linha de nĂșmeros do seu teclado ou do teclado numĂ©rico, caso tenha um. Por exemplo, se vocĂȘ pressionar Shift+8, o asterisco (*) serĂĄ exibido para multiplicação.

OperadorOperaçãoExemplos
+Adição=1+1

=A1+B1

=SOMA(A1:A10)+10

=SOMA(A1:A10)+B1

-Subtração=1-1=A1-B1

=SOMA(A1:A10)-10

=SOMA(A1:A10)-B1

*Multiplicação=1*1=A1*B1

=SOMA(A1:A10)*10

=SOMA(A1:A10)*B1

=PRODUTO(1;1) – Função PRODUTO

/DivisĂŁo=1/1=A1/B1=SOMA(A1:A10)/10

=SOMA(A1:A10)/B1

=QUOCIENTE (1;1) – Função QUOCIENTE

^Exponenciação=1^1=A1^B1

=SOMA(A1:A10)^10

=SOMA(A1:A10)^B1

=POTÊNCIA(1;1) – Função POTÊNCIA

Estes operadores do Excel trabalham com praticamente todas as fĂłrmulas, juntamente com parĂȘnteses, colchetes e chaves, dependendo das funçÔes que forem utilizadas.

O site Tudo Excel detalha muitas funçÔes e vocĂȘ pode aprender facilmente todas elas, quando ler outros tutoriais neste link 

Edivaldo. Louco por funçÔes e fĂłrmulas de Excel, adoro fazer planilhas e compartilhar meus conhecimentos com as pessoas. Seja bem-vindo. Eu amo fazer isso e quero compartilhar com vocĂȘ!

Teremos o maior prazer em ouvir seus pensamentos

      Deixe um ComentĂĄrio

      Tudo Excel
      Logo