Como somar subtrair multiplicar e dividir com o Excel

Você pode realizar operações matemáticas com facilidade usando somente o Excel ou em conjunto com funções do Excel como SOMA. A tabela a seguir lista os operadores que você pode usar, além de algumas funções relacionadas. Você pode introduzir os operadores da linha de números do seu teclado ou do teclado numérico, caso tenha um. Por exemplo, se você pressionar Shift+8, o asterisco (*) será exibido para multiplicação.

Operador Operação Exemplos
+ Adição =1+1

=A1+B1

=SOMA(A1:A10)+10

=SOMA(A1:A10)+B1

- Subtração =1-1=A1-B1

=SOMA(A1:A10)-10

=SOMA(A1:A10)-B1

* Multiplicação =1*1=A1*B1

=SOMA(A1:A10)*10

=SOMA(A1:A10)*B1

=PRODUTO(1;1) – Função PRODUTO

/ Divisão=1/1 =A1/B1=SOMA(A1:A10)/10

=SOMA(A1:A10)/B1

=QUOCIENTE (1;1) – Função QUOCIENTE

^ Exponenciação =1^1=A1^B1

=SOMA(A1:A10)^10

=SOMA(A1:A10)^B1

=POTÊNCIA(1;1) – Função POTÊNCIA

Estes operadores do Excel trabalham com praticamente todas as fórmulas, juntamente com parênteses, colchetes e chaves, dependendo das funções que forem utilizadas.

O site Tudo Excel detalha muitas funções e você pode aprender facilmente todas elas, quando ler outros tutoriais neste link 

Confira ofertas de planilhas prontas para usar
Pacote de planilhas de Excel com 17. A melhor opção, oferta imperdível! Planilhas de Controle de Estoque e Vendas. Ótima recomendação para estoques!
Ver Mais Detalhes Ver Mais Detalhes
Planilha de Custo de Obras para construção e reformas de imóveis. Mais vendida! Planilha de Cotação de Preços. Economize dinheiro comprando mais barato!
Ver Mais Detalhes Ver Mais Detalhes
Planilha de Orçamento de Obras 2.0. Exatamente o que você precisa para fazer o controle da obra. Lista de todas as planilhas do site. Confira estas planilhas Premium.
Ver Mais Detalhes Ver Mais Detalhes

Edivaldo

Edivaldo. Louco por funções e fórmulas de Excel, adoro fazer planilhas e compartilhar meus conhecimentos com as pessoas. Seja bem-vindo. Eu amo fazer isso e quero compartilhar com você!

2 Comentários
Mostrar Todos Mais Útil Classificação Mais Alta Classificação Mais Baixa Adicionar a sua avaliação
  1. Respostas
    Ronaldo Carlos Maia 27/12/2021 as 17:23

    Meu nome é Ronaldo
    Como multiplicar no Excel três células de forma que uma possa Ficar vazia, isto é sem número.
    a1 x b1 x c1=
    Ex:
    Uma hora a célula a1 ficará sem o numero outra a célula b1

    • Uma célula é uma referência. Deixando a célula vazia, uma hora A1 e outra hora B1, se eu entendi pode fazer: =A1*B1*C1

Escreva seu comentário

Tudo Excel
Logo
Carrinho de Compras