Como somar subtrair multiplicar e dividir com o Excel

SalvarSalvoRemovido 2
Dê um Like ❱❱+2
Dê um Like ❱❱+2

Você pode realizar operações matemáticas com facilidade usando somente o Excel ou em conjunto com funções do Excel como SOMA. A tabela a seguir lista os operadores que você pode usar, além de algumas funções relacionadas. Você pode introduzir os operadores da linha de números do seu teclado ou do teclado numérico, caso tenha um. Por exemplo, se você pressionar Shift+8, o asterisco (*) será exibido para multiplicação.

Operador Operação Exemplos
+ Adição =1+1

=A1+B1

=SOMA(A1:A10)+10

=SOMA(A1:A10)+B1

- Subtração =1-1=A1-B1

=SOMA(A1:A10)-10

=SOMA(A1:A10)-B1

* Multiplicação =1*1=A1*B1

=SOMA(A1:A10)*10

=SOMA(A1:A10)*B1

=PRODUTO(1;1) – Função PRODUTO

/ Divisão=1/1 =A1/B1=SOMA(A1:A10)/10

=SOMA(A1:A10)/B1

=QUOCIENTE (1;1) – Função QUOCIENTE

^ Exponenciação =1^1=A1^B1

=SOMA(A1:A10)^10

=SOMA(A1:A10)^B1

=POTÊNCIA(1;1) – Função POTÊNCIA

Estes operadores do Excel trabalham com praticamente todas as fórmulas, juntamente com parênteses, colchetes e chaves, dependendo das funções que forem utilizadas.

O site Tudo Excel detalha muitas funções e você pode aprender facilmente todas elas, quando ler outros tutoriais neste link 


Edivaldo. Louco por funções e fórmulas de Excel, adoro fazer planilhas e compartilhar meus conhecimentos com as pessoas. Seja bem-vindo. Eu amo fazer isso e quero compartilhar com você!

Teremos o maior prazer em ouvir seus pensamentos

Deixe uma Comentário

Logo
Registrar Nova Conta
Redefinir Senha