Scroll to Top

Tudo Excel Planilhas Grátis

Saiba como fazer planilhas de Excel, baixe planilhas grátis e crie gráficos, tabela dinâmica, planilhas de estoque, fluxo de caixa e muito mais

Pagar INSS ou Investir o Dinheiro na Poupança?

Com tanta discussão, sobre a reforma da previdência, para 2017, tantas mudanças nos planos de aposentadorias, fica confuso entender e fica duvidoso saber se vale a pena pagar o INSS durante 49 anos, como quer o Governo Federal. Diante de tanta questão, nós resolvemos fazer uma planilha eletrônica simples, que é possível calcular o que realmente vale a pena. Pagar o INSS, ou...

Tabela do Campeonato Brasileiro 2016

Baixe a planilha com a tabela do campeonato brasileiro de 2016, feita em Excel. Os 20 times da primeira divisão se enfrentam em dois turnos e o que fizer maior...

Pagar INSS ou Investir o Dinheiro na Poupança?

Com tanta discussão, sobre a reforma da previdência, para 2017, tantas mudanças nos planos de aposentadorias, fica confuso entender e fica duvidoso saber se vale a pena pagar o INSS durante 49 anos, como quer o Governo Federal. Diante de tanta questão, nós resolvemos fazer uma planilha...

Usando SOMA com células não contíguas

Você pode utilizar a função SOMA para somar intervalos de células não contíguos, com a fórmula parecida com: =soma(x:y;a:b) em nosso exemplo, pegamos as referências B2:B3;C5:C6 Usando SOMA com intervalos não contíguos. A fórmula da célula B8 é =SOMA(B2:B3;C5:C6). Você também...

Formatos de Arquivos do Excel

Entenda as extensões de arquivos de Excel, que você pode usar, quando salvar suas planilhas. Essas informações tem como base o Microsoft Excel 2016. Na maior parte do tempo, provavelmente você desejará salvar suas pastas de trabalho no formato de arquivo atual .xlsx das versões...