Scroll to Top

Tudo Excel Planilhas Grátis

Saiba como fazer planilhas de Excel, baixe planilhas grátis e crie gráficos, tabela dinâmica, planilhas de estoque, fluxo de caixa e muito mais

  • by Tudo Excel

    Gráfico de Linhas no Excel

    Saiba como usar um gráfico de linhas para exibir as mudanças ao longo do tempo. Um gráfico de linhas consiste em uma série de...

  • by Tudo Excel

    Planilha do FGTS para Investimento

    Se você tem conta inativa do FGTS, com algum saldo e vai sacar, veja os prazos determinados, conforme a data do seu aniversário. Nós...

  • by Tudo Excel

    Planilha Para Orçamento de Viagens

    Tudo Excel criou uma planilha para orçamento de viagens, que vai tornar sua viagem mais planejada. Você vai poder analisar, custos...

Planilha do FGTS para Investimento

Se você tem conta inativa do FGTS, com algum saldo e vai sacar, veja os prazos determinados, conforme a data do seu aniversário. Nós fizemos uma planilha, para você poder investir seu dinheiro, porque o pior lugar, para deixar seu dinheiro é em uma conta de FGTS, que rende apenas 3% ao ano. Até a poupança é no mínimo duas vezes melhor, que o FGTS. Baixe a Planilha Aqui Você...

Planilha Para Orçamento de Viagens

Tudo Excel criou uma planilha para orçamento de viagens, que vai tornar sua viagem mais planejada. Você vai poder analisar, custos de passagens, programar...

Criando Cenários em uma Planilha de Dados

Cenários permitem que você substitua valores para várias células em até 32 células ao mesmo tempo. Você pode criar tantos cenários quanto desejar e em seguida, compará-los sem alterar os valores manualmente. No exemplo abaixo, estamos usando cenários para comparar valores de...

Planilha do FGTS para Investimento

Se você tem conta inativa do FGTS, com algum saldo e vai sacar, veja os prazos determinados, conforme a data do seu aniversário. Nós fizemos uma planilha, para você poder investir seu dinheiro, porque o pior lugar, para deixar seu dinheiro é em uma conta de FGTS, que rende apenas...

Usando SOMA com células não contíguas

Você pode utilizar a função SOMA para somar intervalos de células não contíguos, com a fórmula parecida com: =soma(x:y;a:b) em nosso exemplo, pegamos as referências B2:B3;C5:C6 Usando SOMA com intervalos não contíguos. A fórmula da célula B8 é =SOMA(B2:B3;C5:C6). Você também...

Formatos de Arquivos do Excel

Entenda as extensões de arquivos de Excel, que você pode usar, quando salvar suas planilhas. Essas informações tem como base o Microsoft Excel 2016. Na maior parte do tempo, provavelmente você desejará salvar suas pastas de trabalho no formato de arquivo atual .xlsx das versões...